Archivo por días: 15 junio, 2015

dpkg: error al procesar el archivo libgdal_1.11.1-1+opengeo_amd64.deb

Luego de instalar la Suite OpenGeo en Ubuntu el paquete libgdal no se instaló correctamente y obtenía el siguiente error: dpkg: error al procesar el archivo /var/cache/apt/archives/libgdal_1.11.1-1+opengeo_amd64.deb (–unpack): intentando sobreescribir `/usr/lib/python2.7/dist-packages/osgeo/__init__.py’, que está también en el paquete python-gdal 1.11.0+dfsg-1~exp2~trusty2 dpkg-deb:

Publicado en GNU/Linux, Terminal, Ubuntu

Categorías

junio 2015
L M X J V S D
« May   Sep »
1234567
891011121314
15161718192021
22232425262728
2930